Integrating the SDK

Adding the Fyber SDK to your Project

It's now time to set up our environment before we start to code.

Please Note!

Minimum Requirements The latest Fyber iOS SDK supports iOS 8 and newer as minimum deployment required targets.

Integrating the SDK


Suggested Edits are limited on API Reference Pages

You can only suggest edits to Markdown body content, but not to the API spec.